thorbino - Problems with the Hoster – Details zu Vorfällen

Größerer Systemausfall

Problems with the Hoster

Gelöst
Funktionsfähig
Aufgetreten am vor etwa 3 JahrenDauerte weniger als 1 Minute

Betroffen

Bots

Funktionsfähig aus 12:14 PM zu 12:14 PM

Brickenstedt Roleplay Bot

Funktionsfähig aus 12:14 PM zu 12:14 PM

Brickenstedt Musik Bot 1

Funktionsfähig aus 12:14 PM zu 12:14 PM

Brickenstedt Musik Bot 2

Funktionsfähig aus 12:14 PM zu 12:14 PM

Aktualisierung
  • Gelöst
    Gelöst

    We just resolved the issue! My Hoster have yesterday an problem with the Servers, the Bots are now Online.